Which phones can I use the app on?

To use the app you need at least iOS version 8.1 for iPhone or at least version 4.1 of the Android operating system. This means that the app will work on most smartphones sold after 2013.