Vilka telefoner fungerar appen i?

För att använda appen behöver du ha operativsystem IOS version 8.1 eller senare för Iphone eller operativsystem version 4.1 eller senare för Android. Det betyder att appen fungerar i de flesta smarta mobiltelefoner sålda efter 2013.